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WOPR (pronounced “whopper”) 6.0 breaks new ground in Windows word processing. WOPR is a huge collection of the most 
useful Word tools we could assemble, things that will help you work smarter, faster, better, day in and day out. WOPR 6.0 was 
built by ten of the finest Word for Windows hacks in the biz. Five of them are Microsoft Consulting Partners. Eight of them have 
written books about Windows, Word, and/or Windows apps. All of them use Word day in and day out. That’s what makes WOPR 
different. WOPR was built by workin’ wordsmythes — people who live, breathe, eat and sleep Word. Here’s how to get started.....



Enveloper
eplace that wimpy Word 6.0 envelope 
printer with an industrial-strength one-
click wonder! Enveloper is perhaps the 
fanciest AND most useful Word for 
Windows macro on the Planet. With each
new version, the Enveloper feature set 
keeps expanding to bring you more 
options for your printed envelopes. 
Enveloper is both powerful and easy to 
use.

Print POSTNET bar codes at the bottom 
of the envelope, above the addressee, or 
below the addressee. It’s your choice! 
Print logos/graphics and notes on your 
envelopes. Maintain multiple customized
envelopes. Each envelope may be 
customized for a different situation: 
envelope size, return address, note, logo, 
FIM markings, fonts, etc... Look up an 
address from within Enveloper. A quick 
button-click and Enveloper consults the 
WOPR Address Book utility.

Installing WOPR Enveloper
1. Run the WOPR SETUP.EXE 

program.

2. To begin installation, open 
WOPRINST.DOC (the WOPR 
Installer) from your \WinWord\
WOPR6 directory, and double-click 
the sentence at the top of the 
document. 

2. Select Enveloper 6.0 from the WOPR
utility list on the left and click the 
Install button. 

3. Choose to install a Toolbar Button, 
and click OK. 

4. This will bring you to the initial 
installation dialog box of Enveloper 
Installer. Enveloper setup needs to 
know how your envelopes feed  
through the printer and also the bin 
selection you will be using for 
envelopes.

Continue through the Enveloper setup 
dialogs. Click the Help button to access 
the Online Help information and Next>> 
button to continue through setup.

Getting Started
During installation, Enveloper prompted 
you to print a sample envelope. If the 
envelope printed correctly, you are ready
to start using Enveloper. 

1. Click on the Envelope button on the 
WOPR Toolbar or from the Tools 
menu choose Enveloper6 and then 
Run Enveloper.

2. Edit the Addressee information if 
necessary.

3. Click the Print button.

If the envelope prints incorrectly or 
needs further customization, choose 
Enveloper6 from the Tools menu and 
then Customize.

Removing WOPR Enveloper
1. Open WOPRINST.DOC from your \

WinWord\WOPR6 directory, and 
double-click the sentence at the top 
of the document. 

2. Select Enveloper 6.0 from the 
already installed list on the right and 
click the Uninstall button. 

File Manager
OPR File Manager is a Word 6.0 add-in 
that allows you to manage your 
document files without leaving Word for 
Windows. Using WOPR File Manager 
you can Open, Copy, Move, Rename, 
Delete, and Print your documents all 
from one dialog. Additionally, you can 
change file attributes, make new 
directories, preview file contents and 
summary information, and jump to 
commonly used subdirectories with a 
quick double click of your mouse. 

The WOPR File Manager also shows 
Word’s file “giblets” — size, date, 
author, title, subject, and the first few 
pages of your document — before you 
open it. Using WOPR File Manager’s 
unique “Cubbyholes,” your commonly-
used subdirectories, are just a click 
away. For example, you can set things up
to get at all the *.INV files in the 
subdirectory C:\WinWord\Customers\
Inv, by just clicking on the “Invoices” 
Cubbyhole.  

The WOPR File Save As dialog allows 
you to quickly save your documents to 
one of your Cubbyholes (with a default 
file format and file extension) and adds 
the ability to create new directories just 
before saving your documents. 
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Installing WOPR File Manager
1. Run the WOPR SETUP.EXE 

program and choose to install WOPR
File Manager.

Getting Started
1. From the File menu, choose WOPR 

File Manager. 

2. Click on a Cubbyhole or use the 
Directories list box to change 
directories.

3. Select a file type from the “List Files
by Type” list box to narrow your 
selection of files (Document or Text 
files).

4. Select a file from the File Name list 
box. 

When a file is selected the date, time and
size is displayed below the “List Files of 
Type” list box. If the document is a 
Word 6.0 or 2.0 document, the document
summary information is displayed. The 
list box at the bottom of the dialog 
displays the document’s contents (the 
first 4K of document text). 

5. Click the Open File button to open 
the document in Word for Windows.

In order to get the most out of WOPR 
File Manager, you will want to create 
your own Cubbyholes ASAP. 

1. From the File menu choose WOPR 
File Manager. 

2. Click the Set Cubbyholes button.

3. Click the Help button.

Removing WOPR File Manager
1. From the File menu of Word, choose 

Templates. Clear the woprfile.wll 
check box and choose the OK button.

2. Delete the WOPRFILE.WLL, 
WOPRFILE.INI, WOPRFILE.HLP 
files from your \WinWord\Startup 
directory.

3. Delete INTLSTR.DLL, and 
WOPRDOS.DLL from your \
Windows\System directory.

TBEdit
ord 6.0 ships with 50 built-in Toolbar 
buttons, a rudimentary button drawing 
routine, and absolutely no way to 
manage buttons. WOPR’s Toolbar 
Editor, TBEdit, to the rescue! Not only 
can draw with many different kinds of 
brushes, but you can nudge drawings up, 
down, left or right, one bit at a time, fill, 
rotate, flip, and take a snapshot of 
anything on the screen, turning it into a 
Toolbar button. Store icons in files: store
and retrieve ‘em, move ‘em around, 
browse through ‘em, exchange ‘em with 
other Word users. 

You might remember that Word 2.0 had 
an easy way to change the macro 
assigned to a Toolbar button. I dunno 
why, but Word 6.0 lost that capability. 
(Ain’t progress wunnerful?) Well, 
TBEdit brings it back. Using TBEdit, 
you can assign commands, macros, 
styles, AutoText entries, fonts and add-in
commands to your Toolbar buttons.

Installing WOPR TBEdit
1. Run the WOPR SETUP.EXE 

program and choose to install WOPR
TBEdit.

Getting Started
Using WOPR TBEdit, you can add, 
delete, and change Word’s Toolbar 
picture buttons. For example, here’s how
you can add the ViewFieldCodes 
command to the Standard Toolbar.

1. Click your right mouse on a Toolbar 
button and select WOPR TBEdit 
from the shortcut menu.

2. From the Toolbar list box, select 
Standard.

3. Click the Add Button button.

4. Select Commands from the 
Command Type list box and select 
ViewFieldCodes from the 
Commands list box. Click the OK 
button to assign the command to the 
Toolbar button.

5. A blank button is added to the 
Toolbar. Add an image by doing 
either of the following:

Draw an image in the Edit Area and 
click the Accept button when 
complete.

Using the right mouse button to drag 
an existing button from the Button 
Palette to the blank button. 

6. Click the Update Word button

Removing WOPR TBEdit
1. From the File menu of Word, choose 

Templates. Clear the tbedit6.wll 
check box and choose the OK button.

2. Delete TBEDIT6.WLL, 
TBEDIT6.HLP, WOPR_BIG.TBL, 
and WOPR_SML.TBL from your \
WinWord\Startup directory.

Two-by-Four
OPR’s “Two-by-Four” or 2 X 4 is a 
Word 6.0 macro add-in with several 
multi-page printing features worth 
crowing about. WOPR 2 X 4 implements
Duplex, 2Up, 4Up, TriFold Pamphlet, 
Greeting Cards, Thumbnails and Booklet
printing. The multi-page printing options
in 2 X 4 can save you reams of paper and
there’s even an option to save toner; save
25, 50 or 75 percent of the toner a 
regular document page would require.

The DOS world has had print “squishers”
for years; they let you print two or four 
or more “pages” on a single sheet of 
paper. WOPR’s 2 X 4 squishes like no 
other because it maintains your 
formatting. You can go in and manually 
balance pages, or just let 2 X 4 do its 
thing, and arrange things automagically. 
Print front-and-back “duplex” without an
expensive duplex printer. 2 X 4 works in 
the background, so you can go do 
something else while the squishing 
machine takes over.
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Installing WOPR 2 X 4
1. Run the WOPR SETUP.EXE 

program.

2. To begin installation, open 
WOPRINST.DOC (the WOPR 
Installer) from your \WinWord\
WOPR6 directory, and double-click 
the sentence at the top of the 
document. 

2. Select Two-by-Four 6.0 from the 
WOPR utility list on the left and 
click the Install button. 

3. Choose to install a Toolbar Button, 
and click OK. 

4. This will bring you to the initial 
installation dialog box of 2 X 4 
Installer. Continue through the 2 X 4 
setup dialogs. 

Getting Started
1. Choose TwoByFour6 from the File 

menu to start using 2 X 4. 

2. Select a layout option such as 2 Up. 
The graphic updates to show you the 
page layout.

3. Click the Help button for 
information. 

Removing WOPR 2 X 4
1. Open WOPRINST.DOC from your \

WinWord\WOPR6 directory, and 
double-click the sentence at the top 
of the document. 

2. Select Two-by-Four 6.0 from the 
already installed list on the right and 
click the Uninstall button. 

File New
ver wonder what the difference is 
between LETTER.DOT, LETTER1.DOT,
LETTR.DOT, and LETR.DOT? Word’s 
File New dialog doesn’t give you a clue. 
WOPR’s File New lets you create 
meaningful, English-language names for 
all your templates and assign them to 
subdirectories of your choosing. For 
example, you can assign “Short Form 
Invoices” to your INV.DOT template and
indicate that all new Short Form Invoices
should be stored in C:\WinWord\Invoice\
Shortfm. 

The next time you need a Short Form 
Invoice, choose New from the File menu 
and pick Short Form Invoices from the 
list. It’s that simple. WOPR does the 
rest.

Installing WOPR File New
1. Run the WOPR SETUP.EXE 

program.

2. To begin installation, open 
WOPRINST.DOC (the WOPR 
Installer) from your \WinWord\
WOPR6 directory, and double-click 
the sentence at the top of the 
document. 

2. Select WOPR File New from the 
WOPR utility list on the left and 
click the Install button. 

3. Choose to install a Toolbar Button, 
and click OK. 

Getting Started
1. From the File menu, choose New.

2. Click the Modify options on this 
menu button.

3. Select “Reserved B” and click the 
Change button.

4. Click the first Change button and 
enter a description for one of your 
templates (for example “Personal 
Letters”).

5. Click the second Change button and 
select a template to correspond with 
your description.

6. If you like, specify a save path and a 
filename mask. Also, choose whether
you want to immediately save new 
documents on creation.

7. Click the Settings Complete button.

8. Click the Done button.

Now, when you select your new template
description and choose the OK button, a 
new document is opened based on the 
specified template.

Removing WOPR File New
1. Open WOPRINST.DOC from your \

WinWord\WOPR6 directory, and 
double-click the sentence at the top 
of the document. 

2. Select WOPR File New from the 
already installed list on the right and 
click the Uninstall button.

Stellar 
Spellar
OPR’s Stellar Spellar brings lightning-
fast spelling to your right mouse button. 
Click your right mouse button on a word 
in your document and list of alternate 
spellings appear at your fingertips. Scroll
down and pick the correct spelling, let go
of the mouse, and BOOM! the word has 
been corrected, and you’re back in the 
document, ready to keep typing. Hold the
CTRL key when you select the correct 
spelling and Spellar creates an 
AutoCorrect entry for your correction.

Installing Stellar Spellar
1. Run the WOPR SETUP.EXE 

program and choose to install WOPR
Stellar Spellar.

Getting Started
To use Spellar, just click you right 
mouse button over a word in your 
document. 

If the selected word is misspelled, 
Spellar looks at Word’s spell files for 
suggestions. The first five suggestions 
are displayed on the shortcut menu. 
Select one of the words and Spellar 
changes the word in your document to 
the selected word. If no suggestions are 
found in Word’s spell files, the text “(no 
suggestion)” will appear on the shortcut 
menu instead of the suggestions.

If you click on a word that is spelled 
correctly, the text on the menu will read:

*** The
*** word
*** is
*** spelled 
*** correctly :)
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Removing WOPR Stellar Spellar
1. Create and run a macro with the 

following text:

Sub Main
WOPRSpellerUninstall
End Sub

2. From the File menu of Word, choose 
Templates. Clear the spellar.wll 
check box and choose the OK button.

3. Now, delete the SPELLAR.WLL file 
from your WinWord\Startup 
directory.

WinBreak 
Lite
f you spend a fair amount of your time in
front of a computer, you have no doubt 
heard that taking a periodic break from 
your computer is a good idea. 
Unfortunately, remembering to take 
these breaks is not always easy to do.

WinBreak helps you to remember to take
a break. By putting a reminder up on 
your screen (or playing a Wave file), 
you’ll be prompted to take that break!  

WinBreak counts keystrokes and watches
your mouse movement to determine 
when you need to take a break. You can 
set up both the time between breaks as 
well as the length of break you think you
should be taking.

Installing WinBreak Lite
1. Run the WOPR SETUP.EXE 

program and choose to install WOPR
WinBreak Lite.

Getting Started

The SETUP program automatically adds 
WinBreak Lite to your Windows Startup 
group. This way, WinBreak Lite will be 
running each time you start Windows. 
Double click on the WinBreak icon to 
configure WinBreak’s remind options. Removing WinBreak Lite

1. Delete the following files from your \
WinBreak directory:
WBRHOOK2.DLL
DEFAULT.WAV
WINBREAK.EXE
WINBREAK.HLP

You can upgrade your copy of WinBreak
Lite to WinBreak Professional and gain 
the full power of the WinBreak software.

WinBreak Professional offers the 
following additional features over 
WinBreak Lite:

» Suggested exercises are provided at 
each break, along with a short animation 
of the exercise
» Count-down timer counts time left till 
next break
» WinBreak Icon can be hidden. Acts 
just like a part of the system
» New, more versatile reminder features
» Allows disabling of Keyboard and 
Mouse to force you to take a break
» Password Protection - great for system 
administrators
» You will be notified of future 
WinBreak products!

WinBreak Professional is available for a 
$19.95 upgrade fee. To order the 
upgrade, contact ASG Distribution at 
800-788-0787 or 314-965-5630.

TSS Address
Book Lite
while back, we asked Word users a 
simple question: “What’s at the top of 
your ‘Word Wish List’?” Nine out of ten 
people said the same thing: “I wish there 
was an easy way to get names and 
addresses into my documents”. Funny 
thing, that was at the top of our Wish 
List too! 

TSS Address Book Lite keeps track of 
your most frequently needed names, 
addresses, and phone numbers. One click
will insert a name, address, and 
salutation directly into your document. 
And of course you can print a detailed 
report of all your TSS Address Book 
records. 
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The full version of TSS Address Book is 
included as part of both of Total System 
Solutions Fileware™ and DocuPower 
Pro™. As a registered WOPR user, 
you’ll be entitled to a 25% discount on 
either of these programs. See 
ADBKLIT6.DOC in the \WOPR6 
directory for more information.

Installing Address Book Lite
1. Run the WOPR SETUP.EXE 

program.

2. To begin installation, open 
WOPRINST.DOC (the WOPR 
Installer) from your \WinWord\
WOPR6 directory, and double-click 
the sentence at the top of the 
document.

3. Select TSS Address Book Lite from 
the WOPR utility list on the left and 
click the Install button.

4. To complete the installation, open 
ADBKLIT6.DOC from your \
WinWord\WOPR6\AdbkLite 
directory.

5. Click the Install button at the top of 
the document. 

Getting Started
1. During installation you were 

prompted for a menu for TSS 
Address Book Lite. Choose TSS 
Address Book Lite from the menu 
you specified or press 
ALT+CTRL+A.

2. Click the Add button and fill in the 
edit boxes. Choose the OK button 
when complete. 

3. Select your new name and click the 
Insert button. 

Address Book Lite inserts the address 
information and a salutation. 

For more information on using or 
customizing Address Book Lite, refer to 
the ADBKLIT6.DOC document in your \
WinWord\WOPR6 directory.

Removing Address Book Lite
1. Open WOPRINST.DOC from your \

WinWord\WOPR6 directory, and 
double-click the sentence at the top 
of the document. 

2. Select TSS Address Book Lite from 
the already installed list on the right 
and click the Uninstall button.

Little WOPRs
he following macros are packaged as the 
lil’ WOPRs.

AllKeys
DupStyles
Edit Replace
Fast Find
File Delete
Fix LineBreaks
Insert ClipArt
Normal Quotes
View Characters
ViewHeader
WOPR Style

AllKeys generates a table of all key 
assignments. View Characters tells you 
what codes lie behind your inscrutable 
characters. ViewHeader, believe it or 
not, brings back the Word 2 
header/footer functionality. DupStyle 
lets you make an exact copy of an 
existing style. Edit Replace allows you 
to kick off the process with the currently 
selected text. Fast Find finds the current
selection quickly; just highlight and press
the quick-keys. File Delete closes and 
deletes the current document...without 
any hassles. 

Fix LineBreaks removes the extra line 
breaks of imported ASCII Text files. 
Normal Quotes converts the “smart 
quotes” back into normal quotes. Insert 
ClipArt allows you to preview your 
graphic images prior to inserting them 
into your document. WOPR Style shows
you just the styles you want to see.

Installing the Lil’ WOPRS
1. Run the WOPR SETUP.EXE 

program.

2. To begin installation, open 
WOPRINST.DOC (the WOPR 
Installer) from your \WinWord\
WOPR6 directory, and double-click 
the sentence at the top of the 
document. 

3 Select a lil’ WOPR from the WOPR 
utility list on the left and click the 
Install button. 

Run the LILWOPR.HLP file or open 
LILWOPR.DOC file for information on 
the individual Lil’ WOPRs (these file are
in your \WinWord\WOPR6 directory).

Removing the Lil’ WOPRS
1. Open WOPRINST.DOC from your \

WinWord\WOPR6 directory, and 
double-click the sentence at the top 
of the document. 

2. Select a lil’ WOPR from the already 
installed list on the right and click 
the Uninstall button. 

The 
Guarantee
I want every WOPR customer to be 
happy with their purchase. Every single 
one. And that brings me to our world-
famous lifetime guarantee:

If WOPR ever fails to live up to your 
expectations — doesn’t matter what you 
expected, or why — simply return it to 
us, tell us how much you paid, and you’ll
receive a full refund, immediately. 

Period.

— Woody Leonhard
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Special 
Thanks
Our sincere thanks goes to all our 
registered WOPR users for making all of
this possible! And a special thanks to our
beta testers. Many of the outstanding 
capabilities you’ll find built into WOPR 
came directly from our testers. 

Yes, YOU 
Can Help!
A portion of Pinecliffe International’s 
profits every year goes to help Tibetan 
refugees and their families, most of 
whom live in relocation camps in India. 
Part of your registration fee will be used 
to feed, clothe and educate a refugee kid 
in one of the Tibetan camps.

If you are curious about the plight of 
these horribly oppressed people and their
rapidly vanishing way of life — or if you
can find it in your heart to aid their 
children — please contact:

Dawa-la Dorjee, Director
Tibetan Children’s Fund

637 South Broadway #B125
Boulder, CO 80303

Voice: 303-499-4168

Fax: 303-499-2125


